Commit 2ac06ce2 authored by gsell's avatar gsell

scripts/Bootstrap/Pmodules_version:

- set PMODULES_VERSION to 0.99.5
parent 5dcf4a56
......@@ -4,5 +4,5 @@ dialog 1.2.1
getopt 1.1.6
gettext 0.19.4
Modules 3.2.10
Pmodules 0.99.4
Pmodules 0.99.5
Tcl 8.6.3
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment