Commit 6b9f2bfe authored by gsell's avatar gsell
Browse files

confif/versions.conf: default version for Lua added; minor changes

parent ddf5e9ff
AUTOCONF_VERSION='2.69'
AUTOMAKE_VERSION='1.14'
CMAKE_VERSION='2.8.12.2'
AUTOCONF_VERSION=2.69
AUTOMAKE_VERSION=1.14
CMAKE_VERSION=2.8.12.2
EMACS_VERSION=24.3
GCC_VERSION='4.7.3'
GCC_VERSION='4.8.2'
GMP_VERSION='5.1.1'
GCC_VERSION=4.7.3
GCC_VERSION=4.8.2
GMP_VERSION=5.1.1
GNUPLOT_VERSION=4.6.3
GSL_VERSION=1.15
H5HUT_SERIAL_VERSION=1.99.13
......@@ -12,11 +12,12 @@ H5HUT_VERSION=1.99.13
HDF5_SERIAL_VERSION=1.8.12
HDF5_VERSION=1.8.12
IPPL_VERSION=1.1.0
LIBTOOL_VERSION='2.4.2'
M4_VERSION='1.4.17'
LIBTOOL_VERSION=2.4.2
LUA_VERSION=5.1.4.5
M4_VERSION=1.4.17
MATHLIB_VERSION=1.0.0
MPC_VERSION='1.0.1'
MPFR_VERSION='3.1.2'
MPC_VERSION=1.0.1
MPFR_VERSION=3.1.2
OPAL_VERSION=1.2.0
PARMETIS_VERSION=3.2.0
ROOT_VERSION=5.34.11
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment