Commit 925894cf authored by gsell's avatar gsell

opt-pilot/build:

- default is to compilw with OPAL 1.3.2
parent 8d51e231
gcc/4.8.3
openmpi/1.8.2
ippl/1.1.4
hdf5/1.8.12
H5hut/1.99.13
trilinos/11.10.2
boost/1.55.0
gsl/1.15
root/5.34.19
OPAL/1.4.0rc1
OPAL/1.3.2
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment