Commit b70dab79 authored by gsell's avatar gsell

MPI/hdf5/1.8/variants

- changed to new requirements
parent f5a11840
1.8.12 stable gcc/4.7.4 openmpi/1.6.5
1.8.12 stable gcc/4.7.4 openmpi/1.8.2
1.8.12 stable gcc/4.7.4 openmpi/1.8.4
1.8.12 stable gcc/4.8.3 openmpi/1.6.5
1.8.12 stable gcc/4.8.3 openmpi/1.8.2
1.8.12 stable gcc/4.8.3 openmpi/1.8.4
1.8.12 stable gcc/4.8.4 openmpi/1.6.5
1.8.12 stable gcc/4.8.4 openmpi/1.8.2
1.8.12 stable gcc/4.8.4 openmpi/1.8.4
1.8.12 deprecated gcc/4.9.2 openmpi/1.6.5
1.8.12 deprecated gcc/4.9.2 openmpi/1.8.2
1.8.12 deprecated gcc/4.9.2 openmpi/1.8.4
1.8.14 stable gcc/4.7.4 openmpi/1.6.5
1.8.14 stable gcc/4.7.4 openmpi/1.8.2
1.8.14 stable gcc/4.7.4 openmpi/1.8.4
1.8.14 stable gcc/4.8.3 openmpi/1.6.5
1.8.14 stable gcc/4.8.3 openmpi/1.8.2
1.8.14 stable gcc/4.8.3 openmpi/1.8.4
1.8.14 stable gcc/4.8.4 openmpi/1.6.5
1.8.14 stable gcc/4.8.4 openmpi/1.8.2
1.8.14 stable gcc/4.8.4 openmpi/1.8.4
1.8.14 stable gcc/4.8.4 openmpi/1.8.8
1.8.14 deprecated gcc/4.9.2 openmpi/1.6.5
1.8.14 deprecated gcc/4.9.2 openmpi/1.8.2
1.8.14 deprecated gcc/4.9.2 openmpi/1.8.4
1.8.15.1 deprecated gcc/5.2.0 openmpi/1.8.8
1.8.16 stable gcc/4.8.5 openmpi/1.8.8
1.8.16 stable gcc/4.8.5 openmpi/1.10.2
1.8.16 stable gcc/4.9.3 openmpi/1.8.8
1.8.16 stable gcc/4.9.3 openmpi/1.10.2
1.8.16 stable gcc/5.3.0 openmpi/1.8.8
1.8.16 stable gcc/5.3.0 openmpi/1.10.2
1.8.16 unstable gcc/6.1.0 openmpi/1.8.8
1.8.16 unstable gcc/6.1.0 openmpi/1.10.2
hdf5/1.8.12 stable gcc/4.7.4 openmpi/1.6.5
hdf5/1.8.12 stable gcc/4.7.4 openmpi/1.8.2
hdf5/1.8.12 stable gcc/4.7.4 openmpi/1.8.4
hdf5/1.8.12 stable gcc/4.8.3 openmpi/1.6.5
hdf5/1.8.12 stable gcc/4.8.3 openmpi/1.8.2
hdf5/1.8.12 stable gcc/4.8.3 openmpi/1.8.4
hdf5/1.8.12 stable gcc/4.8.4 openmpi/1.6.5
hdf5/1.8.12 stable gcc/4.8.4 openmpi/1.8.2
hdf5/1.8.12 stable gcc/4.8.4 openmpi/1.8.4
hdf5/1.8.12 deprecated gcc/4.9.2 openmpi/1.6.5
hdf5/1.8.12 deprecated gcc/4.9.2 openmpi/1.8.2
hdf5/1.8.12 deprecated gcc/4.9.2 openmpi/1.8.4
hdf5/1.8.14 stable gcc/4.7.4 openmpi/1.6.5
hdf5/1.8.14 stable gcc/4.7.4 openmpi/1.8.2
hdf5/1.8.14 stable gcc/4.7.4 openmpi/1.8.4
hdf5/1.8.14 stable gcc/4.8.3 openmpi/1.6.5
hdf5/1.8.14 stable gcc/4.8.3 openmpi/1.8.2
hdf5/1.8.14 stable gcc/4.8.3 openmpi/1.8.4
hdf5/1.8.14 stable gcc/4.8.4 openmpi/1.6.5
hdf5/1.8.14 stable gcc/4.8.4 openmpi/1.8.2
hdf5/1.8.14 stable gcc/4.8.4 openmpi/1.8.4
hdf5/1.8.14 stable gcc/4.8.4 openmpi/1.8.8
hdf5/1.8.14 deprecated gcc/4.9.2 openmpi/1.6.5
hdf5/1.8.14 deprecated gcc/4.9.2 openmpi/1.8.2
hdf5/1.8.14 deprecated gcc/4.9.2 openmpi/1.8.4
hdf5/1.8.15.1 deprecated gcc/5.2.0 openmpi/1.8.8
hdf5/1.8.16 stable gcc/4.8.5 openmpi/1.8.8
hdf5/1.8.16 stable gcc/4.8.5 openmpi/1.10.2
hdf5/1.8.16 stable gcc/4.9.3 openmpi/1.8.8
hdf5/1.8.16 stable gcc/4.9.3 openmpi/1.10.2
hdf5/1.8.16 stable gcc/5.3.0 openmpi/1.8.8
hdf5/1.8.16 stable gcc/5.3.0 openmpi/1.10.2
hdf5/1.8.16 unstable gcc/6.1.0 openmpi/1.8.8
hdf5/1.8.16 unstable gcc/6.1.0 openmpi/1.10.2
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment