Skip to content

Resolve "libpbuild.bash: bash on RHEL/SL6 does not support option -g in declare"

Closes #60 (closed)

Edited by gsell

Merge request reports